Mi Ipod no reproduce las canciones

92 respuestas [Último envío]
Imagen de lopezzapien
lopezzapien
Desconectado
Registrado: 10/01/2007

Hola a todos espero me puedan.
Los puertos usb de mi makina han estado fallando y el dia de ayer al subirle canciones al ipod windows mando un error que decia que no podia escribir en la unidad E unidad asignada al ipod y desde ese momento mi ipod no reproduce las canciones en la pantalla no hay ningun error pero cuando le doy play el ipod empieza a recorrer todas las canciones de la lista pero no se detiene en ninguna, una vez que termina se regresa al menu "Musica". ya intente respaldar mi musica con sharepod pero el tamaño de los archivos que me bajo es de 0 kbs.
Mi ipod es un Ipod video 5G y engo la version 7.0.2.16 de Itunes.
Si la solucion es restaurar el ipod ojala me puedan comentar si hay forma de recuperar la musica o ya de plana ponerme a llorar mientras restauro mi Ipod .

Gracias por compartir sus conocimientos...

Imagen de iPodTotal
iPodTotal
Conectado
Registrado: 04/09/2005

Debes restaurar tu iPod.

Si la música aún está en tu iPod puedes probar si es posible sacarla con YamiPod o iPodRip
http://www.ipodtotal.com/software-ipod/yamipod
http://www.ipodtotal.com/software-ipod/ipodrip

Si estas no funcionan pero puedes acceder al iPod como disco, copia la carpeta oculta "iPod_Control" a tu computadora.

Dentro de esa carpeta hay otra de nombre music en donde se guardan todas las canciones del iPod. El problema es que están guardadas en muchas carpetas separadas y con nombres clave.

Si logras copiar esta carpeta a tu computadora, luego la arrastras a iTunes y al menos puedes recuperar tu música.

Imagen de lopezzapien
lopezzapien
Desconectado
Registrado: 10/01/2007

Hola a todos espero me puedan ayudar, los puertos usb de mi makina han estado fallando y ayer mientras subia musica al ipod windows marco un error que decia que no podia escribir en la unidad E unidad asignada al ipod, y despues de eso mi ipod ya no toca ninguna cancion una vez que le doy play empieza a recorrer la lista de canciones y se regresa al menu Musica sin tocar ninguna cancion, ya intente respaldar el ipod con "SharePod" pero el tamaño de los archivos que me genero es 0 KB mi ipod es un ipod video 5G y tengo la version 7.0.2.16 de itunes.
si la solucion es restaurar mi ipod me podran comentar si hay forma de recuperar mi musica o ya de plano ponerme a llorar mientras reinstalo el ipod...
Gracias de antemano por compartir sus soluciones

Imagen de Karen Lizeth
Karen Lizeth
Desconectado
Registrado: 09/01/2007

Hola primero que nada quiero agradecerles el consejo que me dieron para restaurar mi ipod pues me funciono muy bien y el error 1418 o el 050 ya no me aparecio.

Ahora tengo duda acerca de los tipos de archivos de video, que mi ipod puede reproducuir ya que intente pasar uno, pero cuando el ipod lo reproduce la imagen es muy clara pero no tiene sonido; me podrian decir que tipos de archivos de video son los que puedo reproducir y si hay algun programa para convertirlos y cambiar el formato, tambien quisiera saber si hay algun programa o alguna manera de reproducir el contenido de un dvd en mi ipod, ya que tengo algunos videos en dvd y me gusatria saber si los puedo reproducir en mi ipod.

Gracias

Imagen de macubex
macubex
Desconectado
Registrado: 18/01/2008

Hola Karen Lizrth
prueva el programa de total video converter
tal ves te sirva de algo para convertir tus videos para el ipodo

Deja cualquier comentario [url=http://www.metroflog.com/erick033088]aqui

Imagen de slc
slc
Desconectado
Registrado: 11/03/2008

Hola a tod@s,
A ver si alguien me puede ayudar:
El otro día estaba escuchando mi IPOD (2GB), y derrepente al ir a pasarlo para otra canción dejó de escucharse, me explico, la canción no suena ni avanza el tiempo de la misma.
Llevo así desde entonces, yo enciendo mi IPOD me voy a canciones pero no se reproducen, yo paso con el botón de avance y van pasando todas las canciones pero ninguna se reproduce.
No sé que hacer.....,¿a alguien le ha pasado alguna vez?

Muchas gracias!!!!

Imagen de jeanpault
jeanpault
Desconectado
Registrado: 22/03/2008

A ver si alguien me puede ayudar:
El otro día estaba escuchando mi IPOD (2GB), y derrepente al ir a pasarlo para otra canción dejó de escucharse, me explico, la canción no suena ni avanza el tiempo de la misma.
Llevo así desde entonces, yo enciendo mi IPOD me voy a canciones pero no se reproducen, yo paso con el botón de avance y van pasando todas las canciones pero ninguna se reproduce.
No sé que hacer.....,¿a alguien le ha pasado alguna vez?
copie esto del foro y parece que alguien tiene el mismo problema que yo agradeceria una pronta resuesta

Imagen de dupeibol
dupeibol
Desconectado
Registrado: 01/05/2008

Hola. Tengo el mismo problema que slc y jeanpault: al darle a play las canciones no se reproducen. Puedo navegar por los menús, pasar de canción a canción, pero en el momento de darle al play, el ipod no reproduce nada, se queda parado en 0:00 y el tiempo no discurre... ¿¿ALGUIEN SABE CÓMO SOLUCIONAR EL PROBLEMA?? GRACIAS!!

Imagen de Ronaldo9
Ronaldo9
Desconectado
Registrado: 05/06/2008

Hola yo tengo el mismo problema, mi Ipod no reproduce musica, me puedo mover perfecto a todos los menus, y a la hora de darle play a la cancion, no avanza se queda en 00:00 y por ende no se escucha y tiene un problema mas, cuando entro a los juegos el ipod se reinicia, por que....

espero q me puedan ayudar se los agradecere mucho

Imagen de alex_600
alex_600
Desconectado
Registrado: 20/06/2008

hola mi ipod no reproduce las canciones y le preciono play y el cronometro se queda en 0:00 y no avansa (kisiera saver si tiene a reglo y como hacerle para hacerlo ke reprodusca)??????????????????gracias.

Imagen de lolaclaudia
lolaclaudia
Desconectado
Registrado: 22/08/2008

sucedio un problema con mi ipod, creo fue por abrir yamipod, segun una confusion con itunes, me pidio restaurar, lo hice, pero ahora las carpetas con numero estan vacias! y no solo eso, si no que los archivos que yo guardaba ahi, usandolo como disco duro, tambien han desaparecido! me pongo a llorar?? :'(

Imagen de montanaa
montanaa
Desconectado
Registrado: 24/09/2008

hola en primera agradezco existan estos espacios que para nosotros "usuarios" son muy buenos ya que obtenemos respeustas satisfactorias a nuestros problemas.

yo tengo el ipod video de 80 g, el cual tiene el siguiente problema; al momento de prenderlo igual como de costumbre me da el inicio de menu y si selecciono una aplicacion tambien me la da, aqui el problema es que al seleccionar fotos, videos o canciones estos no avanzan!!!

que es lo que tengo que hacer a donde acudir o que me recomiendan!=? muchas gracias

Imagen de karinika
karinika
Desconectado
Registrado: 17/10/2008

Hola. Yo tengo el mismo problema, me acaba de pasar, escuchaba musica y depronto se detuvo y no eh podido reproducir ninguna cancion, aunque si aparecen los titulos y todo. Tampoco puedo abrir los juego ni ninguna clase de archivo en el ipod. Pero al conectarlo a mi PC, las canciones se reproducen normalmente. :S no entiendo que esta pasando. No se casi nada sobre la configuracion del ipod. No tengo mis canciones en mi PC y espero que no se pierdan.. Gracias por leerme.. AYUDENNNME.

Imagen de estrelladeplaya
estrelladeplaya
Desconectado
Registrado: 07/11/2008

Hola! necesito ayuda urgente!!! mi suegro me dejó el ipod nano azul de 8.0 gb para conectarlo al nissan micra mandarina duck y al principio se me eschuchaban todas las canciones, pero de repente me pasó lo mismo que a ustedes, le doy para escuchar una cancion y no avanza, no se escucha, retrocede automaticamente para el menú. Necesito ayuda urgente para solucionarlo porque le doy a RESTAURAR en el itunes y me dice k no puedo porque los archivos se están utilizando en otra aplicación, cosa que no es así. necesito ayudaaa porque le tengo que devolver el ipod!!!!!!!!!!!

Mi email es

Muchas gracias a todos!

Imagen de espafi
espafi
Desconectado
Registrado: 02/01/2009

Hola a todos los que presentan el problema de reproducción de las canciones. A mí me ocurre lo siguiente: acabo de comprar un Ipod de 120gb, tenía uno de 80 que se lo dejé a mi esposo y sincronicé ambos en mi biblioteca de Itunes, pero en el Ipod de 120 hay canciones que no se reproducen y en el de 80 sí. También el de mi hija, un Nano de 8 gb, nuevo, presenta el mismo problema. Actualicé el Software y no funcionó. Así que lo que he hecho es convertir las canciones, supuestamente malas a formato MP3, y así sí funcionan, el problema radica en que tengo 11.300 canciones y son muchas las del problema. Para aquellos que no tienen muchas canciones la opción de convertir puede ser la solución, ahora bien, en mi caso, si alguien sabe la solución, avíseme. Creo que es un problema de software y actualizaciones. Gracias de antemano por sus comentarios.

Imagen de lilenii
lilenii
Desconectado
Registrado: 30/01/2009

ee tengo el mismo problema q la mayoria mi ipod no reproduse auxilio....

:p

Imagen de laslolasdeclaus
laslolasdeclaus
Desconectado
Registrado: 08/03/2009

Para variar mi problema es el mismo mi ipod no reproduce las canciones el cronometro queda en 0.00 y no avanza QUE ALGUIEN ME AYUDE!!!!

Imagen de The.Princess
The.Princess
Desconectado
Registrado: 28/03/2009

Nadie ayuda aqui :(
tengio el mismo problema del cronomtero 00.00
y no avanza!!! la reproduccion!!!!!!

maldita sea!!
ayuden po!

Imagen de iPodTotal
iPodTotal
Conectado
Registrado: 04/09/2005

Reinicia tu iPod manteniendo presionados al mismo tiempo menu y el botón central por varios segundos

Imagen de DiegoMedellin
DiegoMedellin
Desconectado
Registrado: 10/04/2009

señores, si me colaboran... en este momento mi ipop no reproduce la musica que asi tengo, registran las canciones, presiono la tecla play pero no suena y no corre, registra en la parte superior izquierda como " ahora suena" y en el menu principal esta misma opcion " ahora suena", pero no me suena nada!!!, si alguno me puediera colaborar indicandome como podria escuchar mi musica y por que me sucede esto??? gracias

Imagen de DiegoMedellin
DiegoMedellin
Desconectado
Registrado: 10/04/2009

parcerooo!!!! ¡POP TOTAL ud es un genio solo porque esta asi ya por varios dias y se le dio solucion en unos segundos, gracias

Imagen de tonis Samuel
tonis Samuel
Desconectado
Registrado: 20/04/2009

Hola ase unos dias le estava metiendo musica a mi ipod de 8GB y despues lo desconecte y no reproduse la musica y en el menu musica no aparese ninguna pero el espasio en la memoria esta ocupado como que si estuvieran las musicas espero que puedan ayudarme

Imagen de Andres117
Andres117
Desconectado
Registrado: 22/04/2009

Reinicien los ipod!!!!! mantengan precioanando el boton menú y el del centro simultaneamente hasta que les aparesca el simbolo de la apple.... esperen unos segundos y listo, aparecerá el menu principal

Imagen de luish_py
luish_py
Desconectado
Registrado: 22/06/2009

yo tb el mismo problema pero con shuffle de 2da generacion de 1 Gb.
ayudenme xfa.!
estaba escuchando y de repente dejo de sonar marca que reproduce, cambia de musica, alza y baja el volumen pero no suena nada ah y calienta cuando esta conectado por la pc.!
ya le hice de todo.! con el software para reparar de todo.. y nose a que recurrir..poruqe si llevo a servicio tecnico me va a costar bien caro

Imagen de luish_py
luish_py
Desconectado
Registrado: 22/06/2009

yo tb el mismo problema pero con shuffle de 2da generacion de 1 Gb.
ayudenme xfa.!
estaba escuchando y de repente dejo de sonar marca que reproduce, cambia de musica, alza y baja el volumen pero no suena nada ah y calienta cuando esta conectado por la pc.!
ya le hice de todo.! con el software para reparar de todo.. y nose a que recurrir..poruqe si llevo a servicio tecnico me va a costar bien caro

Imagen de Fernanda Fabela
Fernanda Fabela
Desconectado
Registrado: 16/07/2009

Olaa tengo un problemaa qon mi ipod lo que pasa es que estaa megaa lento y ya despues se pone rapido pero no reproduce canciones oseaa el cronometro se quedaa en 00:00 y de hay no avanza y se trabaa quisiera saber si tiene solucion!!!!

Imagen de Elis
Elis
Desconectado
Registrado: 18/09/2009

Hola...
Necesito ayuda, tengo el problema de que mi ipod no reproduce las canciones, al precionarle play, el cronómetro se queda en 0:00 y no avanza. Ya formatié el IPOD pero el problema persiste. :(
Alguien me puede ayudar???

Imagen de macods
macods
Desconectado
Registrado: 21/09/2009

Hola Diego nos puedes decir como resolviste tu problema de reproduccion del ipod???

Imagen de kevin7
kevin7
Desconectado
Registrado: 03/10/2009

RESPUESTA!!!!....Hola bendiciones a todos!! yo tengo un ipod nano 8GB y tenia el mismo peoblema, navegaba lo mas bien y servia todo pero a la hora de reproducir el cronometro se quedaba en cero, lo que hice fue que lo REINICIE dejando epretados al mismo tiempo los botones MENU y CENTRAL por varios segundos y me volvio a trabajar muy bien... Espero lo hagan y les de buen resultado, Dios les bendiga.

Imagen de Muse.
Muse.
Desconectado
Registrado: 03/11/2009

Me acabo de registrar aqui en iPodTotal y me doy cuenta de algo:
¿Qué nadie lee las respuestas?

Estan preguntando cosas que ya se respondieron aqui mismo, nomas por no leer siguen preguntando, porfavor, empiezen a leer un poquito si?

Y para iPodTotal, muchas gracias, me has sacado de un gran problema ;) !

EDIT: y gracias a ti tambien kevin7 :D !

Imagen de yoe
yoe
Desconectado
Registrado: 04/11/2009

hola espero que alguien me pueda ayudar...yo formatie mi ipod y ahora no puedo escuchar las musica,no se como hacer sera que me pueden ayudar por favor y disculpen la gran molestia...yo le meti mas musica pero es que de verdad que el prende pero no reproduce nada sera que me pueden ayudar y de verdad disculpen...es que yo no se mucho de esto y necesito a alguien quien sepa