Mi Ipod no reproduce las canciones

93 respuestas [Último envío]
Imagen de ipod ena-no
ipod ena-no
Desconectado
Registrado: 26/12/2010

cuando no se reproduden las canciones pero se puede navegar con el menu en todas las partes del ipod, lo que hay que hacer es restaurar el ipod manteniendo presionado el boton central y el menu, hasta que aparezca el simbolo de apple(la manzanita), y luego probás, a mi asi me resultó bien....espero que puedan resolver el problema

Imagen de mifi bby
mifi bby
Desconectado
Registrado: 14/01/2011

LO UNICO QUE TIENES QUE ASER ES RESTAURARLO EN ITUNES

Imagen de katacer
katacer
Desconectado
Registrado: 17/02/2011

ayuda porfavor
me pasa lo mismo que a slc .
tengo un ipod nano 6th generacion y funcionaba bien hasta que puse una cancion y esta no se reproducia y despues empeze a reproducir otras y ninguna se reproduce no se que hacer porque es nuevo . yo no se si sera falla del ipod o de un archivo. me da lo mismo si lo tengo que restaurar pero por favor ayudeenmeee
respondeme por favor
disculpen la molestia
gracias

Imagen de FILBER ALFREDO GOMEZ AYALA
FILBER ALFREDO ...
Desconectado
Registrado: 25/02/2011

mi ipod no reproduce musica quisiera que me ayuden por favor se los agradesco
gracias

Imagen de FILBER ALFREDO GOMEZ AYALA
FILBER ALFREDO ...
Desconectado
Registrado: 25/02/2011

hola yo quisiera que me ayuden por favor mi ipod no reproduce musicales agradesco su ayuda muchas gracias y disculpen la molestia

Imagen de marivanidante
marivanidante
Desconectado
Registrado: 29/03/2011

Hola, espero que me puedan ayudar, mi ipod no reproduce las canciones, las busco y no hay nada, pero si entro a las carpetas ahi estan, entonces que puedo hacer para que las reproduzca?

Imagen de PHABOOX
PHABOOX
Desconectado
Registrado: 31/03/2011

MI IPOD NO REPRODUCE LAS CANCIONES , YA LO FORMATIE YA LO REINICIE , Y AUN NO HACE NADA . AYUDA

Imagen de Luisaraque1288
Luisaraque1288
Desconectado
Registrado: 17/04/2011

buenas tardes me gustaria que me ayudaran tengo un ipod touch, el cual me pongo a escuchar la musica y se queda pegado hasta q el ipod se reinicia.... en otras ocasiones no suena... como puedo hacer para restaurar el ipod... por favor

Imagen de danyboleyn
danyboleyn
Desconectado
Registrado: 19/04/2011

hola . mi ipod es un nano sexta generacion de 8g mi problema es que cuando pongo una cancion se recorre hacia la siguiente supongo que es por que mi hermana lo tomo y saco las canciones de las carpetas lo volvio a meter todo . lo sincronise otra vez pero sigue igual me podrian ayudar?

Imagen de mando2721
mando2721
Desconectado
Registrado: 04/06/2011

hola a todos, saben ya hice todo eso kon el ipod ke es uno de 60gb y kreo ke es video y sigue igual no reproduce nada ya lo reinicie kon itunes, kon botones centro y menu, ya lo actualice kon itunes, ya lo formatie, ya lo testtie kon botones ceentro e izkierda y todos los test salen ok, lo akabo de formatear .otra vez. kon itunes y en modo disko y sigue igual por favor ayudenme estoi desesperado de antemano gracias a los ke apoyen

Imagen de jhonson
jhonson
Desconectado
Registrado: 13/06/2011

hola a todos.
mi problema es con mi ipod classic 5ta generacion de 30 gb
de un momento a otro mi ipod se pone lento al reproducir las canciones y le suena el disco duro,
cuando paso la musica de itunes me sale el error 69 . y ya lo he restaurado de mi pc y desde otras pc y sigue igual por favor si uno de ustedes sabe la solucion de este problema les agradesco muchoooo

Imagen de gmma
gmma
Desconectado
Registrado: 24/06/2011

hola, que tal!
de igual forma,al leer los comentarios me di cuenta de que no soy la unica que tiene ese problema, tengo un iPod touch 4g y si prende, saca fotos, se conecta a internet, etc, pero un dia, estaba escuchando musica y de repente dejo de reproducirla, ya actualice itunes y el iPod(en la ultima version obviamente), borre toda la informacion y se la volvi a poner (canciones,videos,fotos,notas,contactos...todo!), lo restaure y como dicen en los comentarios de arriba, lo reinicie y no, en verdad sigue sin reproducir,ni siquiera avanza,se queda en 0:00 y ya no se que mas hacer, sinceramente estoy desesperada y quiero el funcionamiento normal de mi iPod de vuelta, espero que alguien me pueda ayudar, sino ya de plano lo mandare con la garantia. y disculpen las molestias, pero en verdad espero que me puedan ayudar.
gracias:)

Imagen de walo
walo
Desconectado
Registrado: 24/08/2011

Hola
mi problema es el siguiente. En mi itunes tengo las canciones con los albumes enteros. Todas en formato mp3. el itunes las reconoce todas pero el en ipod algunos de esos albumes no. Pareciese que el ipod quiere tocarlas y como no las encuentra se pasa a la siguiente y asi sucesivamente con todas las canciones del album. Esto no pasa con todos los albumes, solo con algunos. Ya intentè reiniciar con el botón menú y el del medio pero nada. mi Ipod es el Classic de 160 GB (Sexta generación). Deseo saber porqué el ipod solo reconoce algunos archivos mp3 y no todos. He leido todos los comentarios de este foro pero ninguno da con la respuesta.
Gracias

Imagen de cairola
cairola
Desconectado
Registrado: 11/09/2011

hola yo tengo el mismo problema con mi ipod, pero ya lo reinicie y no funciona, no reproduce la musica y el cronometro se queda en 0:00 y no se escucha pero se pone play...
podrian decirme que mas puedo hacer...

GRACIAS ;)

Imagen de Maria Esperanza
Maria Esperanza
Desconectado
Registrado: 28/09/2011

hola!! tengo muchas inquietudes igual que todos mi ipod classic modelo a1136 no reproduce las musica se quedan en vcero

Imagen de jneduar
jneduar
Desconectado
Registrado: 04/11/2011

Hola...
Necesito ayuda, tengo el problema de que mi ipod no reproduce las canciones, al precionarle play, el cronómetro se queda en 0:00 y no avanza. Ya formatié el IPOD pero el problema persiste. :(
Alguien me puede ayudar???

Imagen de confytura
confytura
Desconectado
Registrado: 04/11/2011

hola!de verdad estoy muy desesperada!!
mi ipod es mi vida!
la cuestión es esta hoy le instale la nueva versión ¡SO5 y todo salio bn, hasta que escuche las canciones, se escuchan pero feas, como si estuvieran distorsionadas! no se q hacer ya me desespere espero q me ayuden y me contesten pronto!!

Imagen de eleszar
eleszar
Desconectado
Registrado: 05/11/2011

hola!! tengo un iPod classic de 30 Gb y un dia lo use como usb para pasra unos archivos de una compu a otra y el itunes ya no lo reconocio .. desistale itunes y descargue la version mas nueva y siguio igual.. lo conecte en otra compu y tampoco lo reconoce... ademas cuando lo conecto el itunes se traba y no responde no lo puedo cerrar ni con el administrador de tareas.. no se q
hacer

Imagen de curyryto
curyryto
Desconectado
Registrado: 12/11/2011

Hola yo entre a una pag, pero lo que hice y me funciono fue apretar el boton de pawer junto con el boton de bajar el vol, un ratito hasta que se apago cuando se prendio de nuevo, aprete la opcion play y funciono!!!! ojala te sirva.

te dejo el link, por las dudas, no llegue a hacer lo que dice,
http://www.dgtallika.com/2011/11/como-ingresar-al-modo-de-diagnostico-iterm-en-el-ipod-nano-6ta-y-7ma-generacion/

Imagen de curyryto
curyryto
Desconectado
Registrado: 12/11/2011

Hola yo entre a una pag, pero lo que hice y me funciono fue apretar el boton de pawer junto con el boton de bajar el vol, un ratito hasta que se apago cuando se prendio de nuevo, aprete la opcion play y funciono!!!! ojala te sirva.

te dejo el link, por las dudas, no llegue a hacer lo que dice,
http://www.dgtallika.com/2011/11/como-ingresar-al-modo-de-diagnostico-iterm-en-el-ipod-nano-6ta-y-7ma-generacion/

Imagen de curyryto
curyryto
Desconectado
Registrado: 12/11/2011

Hola yo entre a una pag, pero lo que hice y me funciono fue apretar el boton de pawer junto con el boton de bajar el vol, un ratito hasta que se apago cuando se prendio de nuevo, aprete la opcion play y funciono!!!! ojala te sirva.

te dejo el link, por las dudas, no llegue a hacer lo que dice,
http://www.dgtallika.com/2011/11/como-ingresar-al-modo-de-diagnostico-iterm-en-el-ipod-nano-6ta-y-7ma-generacion/

Imagen de curyryto
curyryto
Desconectado
Registrado: 12/11/2011

Hola yo entre a una pag, pero lo que hice y me funciono fue apretar el boton de pawer junto con el boton de bajar el vol, un ratito hasta que se apago cuando se prendio de nuevo, aprete la opcion play y funciono!!!! ojala te sirva.

te dejo el link, por las dudas, no llegue a hacer lo que dice,
http://www.dgtallika.com/2011/11/como-ingresar-al-modo-de-diagnostico-iterm-en-el-ipod-nano-6ta-y-7ma-generacion/

Imagen de curyryto
curyryto
Desconectado
Registrado: 12/11/2011

Hola yo entre a una pag, pero lo que hice y me funciono fue apretar el boton de pawer junto con el boton de bajar el vol, un ratito hasta que se apago cuando se prendio de nuevo, aprete la opcion play y funciono!!!! ojala te sirva.

te dejo el link, por las dudas, no llegue a hacer lo que dice,
http://www.dgtallika.com/2011/11/como-ingresar-al-modo-de-diagnostico-iterm-en-el-ipod-nano-6ta-y-7ma-generacion/

Imagen de julifren
julifren
Desconectado
Registrado: 26/11/2011

Tengo el mismo problema que casi todas las personas que firmaron en este foro.. la carpeta music desapareció, las canciones quedan en 00:00, me lei todos los comentarios hice todo ya probé resetearlo y no pasa nada, por favor alguien que me diga una solución estoy desesperada!!!! Contestennnn

Imagen de Willycito
Willycito
Desconectado
Registrado: 24/01/2012

Hola mundo tengo un gran problema con mi Ipod classic, no me reproduce la música se queda en 00:00 y la verdad no se que hacer ya lo restaure mediante Itunes, pero nada los juegos me van bien, pero se me queda en 00:00 haber si alguién me puede dar un consejo se lo agradeceria mi correo es

gracias.

Imagen de Nohemi_chan
Nohemi_chan
Desconectado
Registrado: 31/01/2012

Hola,

Alguien que pueda ayudarme por favor? Tengo un ipod touch...cuando lo compré le cargué la música que tenia en el itunes de mi computadora y se reproducia sin problema, pero hace varios días que ya no la reproduce. Si entro a "Música" no aparece nada...excepto las canciones y el video que descargué del store. Si conecto el ipod a la compu y abro el itunes, se ven todas las canciones que le cargué pero no las reproduce. Tengo habilitada la opción "Sincronizar la música" y ahí seleccioné "Toda la biblioteca musical" pero sigue igual.

Cada que intento reproducir una canción aparece un signo de admiración al lado del nombre de la canción.

Ojalá puedan ayudarme, gracias ^-^

Imagen de ER7
ER7
Desconectado
Registrado: 22/02/2012

necesito ayuda urgente.. porfavoorr... lo q sucede es esto.. cuando pongo play para reproducir una cancion, sale el icono de en la parte superior izquierda en play pero no avansa, noc escucha nada ni tampoco avansan los minutos de la cancion...necesito su ayuda porfavor. desde ya les agradesco de todo corazon

Imagen de jesus cruz gutierrez
jesus cruz gutierrez
Desconectado
Registrado: 16/03/2012

mi ipod no reproduce las canciones y no aparecen en su pantalla y en la computadora si es un ipod de 60 gb model. a 1136

Imagen de maxicto
maxicto
Desconectado
Registrado: 20/03/2012

yo ya reinicie mi ipod y aun asi no reproduce las knciones ayudnme

Imagen de wfam42
wfam42
Desconectado
Registrado: 28/03/2012

Hola amigos soy nuevo por aqui, y espero no hacer spam... bien tengo un ipod classic de 60gb, el cual se apaga cuando estoy escuchando musica, pero me parece raro, que cuando estoy jugando no se apaga....

1 - Cuando escucho musica sin el cargador conectado el equipo se apaga.
2 - Cuando escucho musica con el ipod conectado a la pc, el equipo no se apaga.
3 - Cuando Juego con el equipo sin conectar, este no ce apaga.

que podra ser este problema, ya lo restaure con itunes y aun sigue igual

gracias de antemano...

saludos